<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8" />
<title>Aalto-kaupungit verkostoon? | Kuntsari</title>
<!-- Created by Artisteer v4.2.0.60609 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.kuntsari.fi/wp-content/themes/kuntsari14_02/style.css" media="screen" />
<link rel="pingback" href="http://www.kuntsari.fi/xmlrpc.php" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.5 - wordpress-advertising.tunasite.com -->
<style type="text/css" id="wp_pro_advertising_system_css">.wppaszone img{max-width:95% !important;
	height:auto !important;}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kuntsari &raquo; syöte" href="http://www.kuntsari.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kuntsari &raquo; kommenttien syöte" href="http://www.kuntsari.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kuntsari &raquo; Aalto-kaupungit verkostoon? kommenttien syöte" href="http://www.kuntsari.fi/2017/01/aalto-kaupungit-verkostoon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kuntsari.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=9e48c632bae28053a4492ca45c7cc54f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://www.kuntsari.fi/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=9e48c632bae28053a4492ca45c7cc54f' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.kuntsari.fi/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.kuntsari.fi/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.kuntsari.fi/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.kuntsari.fi/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='http://www.kuntsari.fi/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css-css'  href='http://www.kuntsari.fi/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.3.4' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.kuntsari.fi/wp-content/themes/kuntsari14_02/style.ie7.css?ver=9e48c632bae28053a4492ca45c7cc54f' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.kuntsari.fi/wp-content/themes/kuntsari14_02/style.responsive.css?ver=9e48c632bae28053a4492ca45c7cc54f' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=9e48c632bae28053a4492ca45c7cc54f' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.kuntsari.fi/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kuntsari.fi/wp-content/themes/kuntsari14_02/jquery.js?ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-content/plugins/wppas/templates/js/advertising.js?ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-content/themes/kuntsari14_02/jquery-migrate-1.1.1.js?ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-content/themes/kuntsari14_02/script.js?ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-content/themes/kuntsari14_02/script.responsive.js?ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<link rel='https://api.w.org/' href='http://www.kuntsari.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kuntsari.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kuntsari.fi/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.kuntsari.fi/2017/01/aalto-kaupungit-verkostoon/" />
<link rel='shortlink' href='http://www.kuntsari.fi/?p=44224' />
<link rel="alternate" type="application/json+oembed" href="http://www.kuntsari.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kuntsari.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@kuntsari" />
<meta name="twitter:creator" content="@kuntsari" />
<meta name="twitter:url" content="http://www.kuntsari.fi/2017/01/aalto-kaupungit-verkostoon/" />
<meta name="twitter:title" content="Aalto-kaupungit verkostoon?" />
<meta name="twitter:description" content="Jyväskylän kaupunki ja Alvar Aalto -säätiö ovat kutsuneet koolle kuntajohtajat niiltä paikkakunnilta, joissa on merkittäviä Alvar Aallon suunnittelemia kokonaisuuksia: muun muassa Paimiosta, [...]" />
<meta name="twitter:image" content="http://www.kuntsari.fi/wp-content/uploads/2014/10/twitter.png" />
<!-- Twitter Cards Meta By WPDeveloper.net  Try 3-->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kuntsari.fi/?wordfence_logHuman=1&hid=D95E184C01F73EECC539B45A138C133B');
</script>


<link rel='home' href='http://www.kuntsari.fi/' />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.kuntsari.fi/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2be1655421&wpp_id=44224';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="google-site-verification" content="lULM5GP9R8-2ACkO8KNaiRnFB-wwGGQfY6cmavLzbDc" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33030515-1', 'auto');
  ga('send', 'pageview');

</script>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" >
<!-- saved from url=(0014)about:internet -->
<link rel="stylesheet" title="Standard" href="http://www.kuntsari.fi/jalbum/res/styles.css" type="text/css" media="screen" /><!-- adaption of res path may be required-->
<link rel="stylesheet" title="Standard" href="http://www.kuntsari.fi/jalbum/res/lightwindow/css/lightwindow.css" type="text/css" media="screen" /><!-- adaption of res path may be required-->
<script language="JavaScript" type="text/javascript" src="http://www.kuntsari.fi/jalbum/res/lightflow/lightflow.js" ></script><!-- adaption of res path may be required-->
<script language="JavaScript" type="text/javascript" src="http://www.kuntsari.fi/jalbum/res/lightwindow/js/lightwindow.js" ></script><!-- adaption of res path may be required-->
<script language="JavaScript" type="text/javascript">
    function lightWindowInit() {
    	LightFlowGlobal.myLightWindow = new lightwindow({
            rootPath: "http://www.kuntsari.fi/jalbum/res/lightwindow/",     // adaption of res path may be required
            loadingTxt: "loading or ",
            cancelTxt: "cancel",
            playTxt: "start slideshow",
            stopTxt: "stop slideshow",
            slowerTxt: "slower by 1 second",
            fasterTxt: "faster by 1 second",
            downloadSlideTxt: "Download",
            downloadSlide: false,
			downloadLinking: "LinkScaled",
			cartSlideTxt: "Purchase",
			cartSlide: false,
			cartAlert: "Works only when album is uploaded!",
            showSlideshow: true,
            slideshowDuration: 5000,
            circular: true,
            animationDuration: 0.25,
            syncGalleryWithSlide: false
        });
    }
    LightFlowGlobal.readyJS=true;
	LightFlowGlobal.cartAlert="Works only when album is uploaded!";
</script></head>
<body class="post-template-default single single-post postid-44224 single-format-standard">


<div id="art-main">

<header class="art-header clickable">

    <div class="art-shapes">
        
            </div>






                
                    
</header>

<nav class="art-nav">
    
<ul class="art-hmenu menu-27">
	<li class="menu-item-28445"><a title="Etusivu" href="http://www.kuntsari.fi/">Etusivu</a>
	<ul>
		<li class="menu-item-28847"><a title="Uutiset" href="http://www.kuntsari.fi/category/uutiset/">Uutiset</a>
		</li>
		<li class="menu-item-28816"><a title="Sähkeet" href="http://www.kuntsari.fi/category/sahkeet/">Sähkeet</a>
		</li>
		<li class="menu-item-29346"><a title="Pääkirjoitukset" href="http://www.kuntsari.fi/category/paakkari/">Pääkirjoitukset</a>
		</li>
		<li class="menu-item-30065"><a title="Kuvagalleriat" href="http://www.kuntsari.fi/category/kuvagalleria/">Kuvagalleriat</a>
		</li>
		<li class="menu-item-30066"><a title="Videot" href="http://www.kuntsari.fi/videokuntsari/">Videot</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-28447"><a title="Jätä naseva" href="http://www.kuntsari.fi/jata-naseva/">Jätä naseva</a>
	</li>
	<li class="menu-item-28819"><a title="Lue digilehti" target="_blank" href="http://www.lehtiluukku.fi/lehti/kunnallislehti">Lue digilehti</a>
	<ul>
		<li class="menu-item-28820"><a title="Tilaa digilehti" href="http://www.tilaajapalvelija.fi/kunnallislehden-digitilaus">Tilaa digilehti</a>
		</li>
		<li class="menu-item-28822"><a title="Plus-tilaus (paperi+digitilaus)" target="_blank" href="http://www.tilaajapalvelija.fi/plus-tilaus">Plus-tilaus (paperi+digitilaus)</a>
		</li>
		<li class="menu-item-28821"><a title="Osta digi-irtonumero" target="_blank" href="http://www.lehtiluukku.fi/lehti/kunnallislehti/_purchase?issue=current">Osta digi-irtonumero</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-28449"><a title="Ilmoitukset" href="http://www.kuntsari.fi/ilmoitukset/">Ilmoitukset</a>
	<ul>
		<li class="menu-item-35607"><a title="Mediakortti" target="_blank" href="http://www.kuntsari.fi/mediakortti/">Mediakortti</a>
		</li>
		<li class="menu-item-28459"><a title="SEURAAVAT TEEMAT, JAKELUT" href="http://www.kuntsari.fi/seuraavat-teemat-jakelut/">SEURAAVAT TEEMAT, JAKELUT</a>
		</li>
		<li class="menu-item-28458"><a title="POIKKEUKSELLISET ILMESTYMISPÄIVÄT" href="http://www.kuntsari.fi/poikkeukselliset-ilmestymispaivat/">POIKKEUKSELLISET ILMESTYMISPÄIVÄT</a>
		</li>
		<li class="menu-item-28453"><a title="ILMOITUSHINNAT" href="http://www.kuntsari.fi/ilmoitushinnat/">ILMOITUSHINNAT</a>
		</li>
		<li class="menu-item-28452"><a title="TEKNISET TIEDOT JA AIKATAULUT" href="http://www.kuntsari.fi/ilmoitukset/tekniset-tiedot-ja-aikataulut/">TEKNISET TIEDOT JA AIKATAULUT</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-28461"><a title="Tilaajat" href="http://www.kuntsari.fi/tilaajat/">Tilaajat</a>
	<ul>
		<li class="menu-item-28460"><a title="Tilaa lehti" href="http://www.kuntsari.fi/tilaa-lehti/">Tilaa lehti</a>
		</li>
		<li class="menu-item-28831"><a title="Eikö lehti tullut?" target="_blank" href="http://www.tilaajapalvelija.fi/kunnallislehden-jakeluhairiopaivystys">Eikö lehti tullut?</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-28450"><a title="Yhteystiedot" href="http://www.kuntsari.fi/toimitus/">Yhteystiedot</a>
	</li>
	<li class="menu-item-28451"><a title="Palaute" href="http://www.kuntsari.fi/palaute/">Palaute</a>
	</li>
	<li class="menu-item-28462"><a title="Videot" href="http://www.kuntsari.fi/videokuntsari/">Videot</a>
	</li>
	<li class="menu-item-28841"><a title="Vanhat kuvat" href="http://www.kuntsari.fi/category/muistojen-peimari/">Vanhat kuvat</a>
	</li>
</ul>
 
    </nav><div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
			<div  id="wppas_custom_widgets-3" class="art-block widget wppaszone  clearfix">
        <div class="art-blockcontent"><div  class="paszone_container paszone-container-30172   " id="paszonecont_30172" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-30172 " id="30172" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-30172" style="" ><div class="pasli pasli-44074 "  data-duration="5000" bid="44074" aid="30172"><a class="wpproaddlink" href="http://www.kuntsari.fi?pasID=NDQwNzQ=&amp;pasZONE=MzAxNzI=" target="_blank" ><img src="http://www.kuntsari.fi/wp-content/uploads/2017/01/Salon_Messut_1000x400px_banneri_paraati.jpg?pas=3003442431701191354" alt="Salon messut 2017" border="0"  /></a></div></div></div></div></div>
</div>				<article id="post-44224"  class="art-post art-article  post-44224 post type-post status-publish format-standard hentry category-sahkeet" style="">
                                <h1 class="art-postheader entry-title">Aalto-kaupungit verkostoon?</h1>                                                <div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><span class="date">Julkaistu</span> <span class="entry-date updated" title="13.54">19.1.2017</span></span> | <span class="art-postauthoricon"><span class="author"><!--By--></span> <span class="author vcard"><a class="url fn n" href="http://www.kuntsari.fi/author/tukiatai/" title="View all posts by Taina Tukia">Taina Tukia</a></span></span></div>                <div class="art-postcontent clearfix"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.kuntsari.fi/2017/01/aalto-kaupungit-verkostoon/" data-a2a-title="Aalto-kaupungit verkostoon?"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&amp;linkname=Aalto-kaupungit%20verkostoon%3F" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&amp;linkname=Aalto-kaupungit%20verkostoon%3F" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&amp;linkname=Aalto-kaupungit%20verkostoon%3F" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&amp;linkname=Aalto-kaupungit%20verkostoon%3F" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&amp;linkname=Aalto-kaupungit%20verkostoon%3F" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.kuntsari.fi/2017/01/aalto-kaupungit-verkostoon/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.kuntsari.fi/2017/01/aalto-kaupungit-verkostoon/" data-text="Aalto-kaupungit verkostoon?"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p>Jyväskylän kaupunki ja Alvar Aalto -säätiö ovat kutsuneet koolle kuntajohtajat niiltä paikkakunnilta, joissa on merkittäviä Alvar Aallon suunnittelemia kokonaisuuksia: muun muassa Paimiosta, Turusta ja Porista. Helmikuun alussa järjestettävän tapaamisen tarkoituksena on perustaa vapaamuotoinen Aalto-kaupunkien verkosto, joka tekee yhteistyötä erityisesti Aalto-brändin ja siihen liittyvän matkailun, tapahtumin ja näyttelyjen osalta.</p>
<br>
<hr style="border-width: 1px; border-style: dashed; border-color: #ccccCC; color: #ffffff;" noshade="noshade" />
    <br><p> <div  class="wppaszone proadszone-30174 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_30174" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-30170 "  data-duration="5000" bid="30170" aid="30174"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kuntsari2 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="6462631001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="grid_container  grid_container_30174" style="float:left; width:px; height:px; margin:3px;"><div class="pasli pasli-30169 "  data-duration="5000" bid="30169" aid="30174"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kuntsari1 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2497177917180931"
     data-ad-slot="2032431406"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div>

<hr style="border-width: 1px; border-style: dashed; border-color: #ccccCC; color: #ffffff;" noshade="noshade" /><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.kuntsari.fi/2017/01/aalto-kaupungit-verkostoon/" data-a2a-title="Aalto-kaupungit verkostoon?"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&amp;linkname=Aalto-kaupungit%20verkostoon%3F" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&amp;linkname=Aalto-kaupungit%20verkostoon%3F" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&amp;linkname=Aalto-kaupungit%20verkostoon%3F" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&amp;linkname=Aalto-kaupungit%20verkostoon%3F" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.kuntsari.fi%2F2017%2F01%2Faalto-kaupungit-verkostoon%2F&amp;linkname=Aalto-kaupungit%20verkostoon%3F" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.kuntsari.fi/2017/01/aalto-kaupungit-verkostoon/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.kuntsari.fi/2017/01/aalto-kaupungit-verkostoon/" data-text="Aalto-kaupungit verkostoon?"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                                <div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon"><span class="categories"><!--Posted in--></span> <a href="http://www.kuntsari.fi/category/sahkeet/" rel="category tag">Sähkeet</a></span></div></div>                

	<div id="respond" class="art-commentsform" class="comment-respond">
		<h2 id="reply-title" class="art-postheader" class="comment-reply-title">Vastaa <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/aalto-kaupungit-verkostoon/#respond" style="display:none;">Peruuta vastaus</a></small></h2>			<form action="http://www.kuntsari.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Kotisivu</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" class="art-button" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='44224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</article>
				<div  id="wppas_custom_widgets-2" class="art-block widget wppaszone  clearfix">
        <div class="art-blockcontent"><div  class="paszone_container paszone-container-34042   " id="paszonecont_34042" style="overflow:hidden; max-width:px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-34042 " id="34042" style="overflow:hidden; width:px; height:px;  "><div class="wppasrotate   proadszoneholder-34042" style="" ><div class="pasli pasli-34048 "  data-duration="5000" bid="34048" aid="34042"><!-- "SSS_keskitetty_omamainos_myös_paikallislehdet_1000x400" (section "Salon Seudun Sanomat") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15281;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div></div></div>
</div>

                        </div>
                        

<div class="art-layout-cell art-sidebar1"><div  id="text-4" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">Sää</div>
        </div><div class="art-blockcontent">			<div class="textwidget"><center><iframe src="http://ts-yhtyma.foreca.fi/pk-teaser.php
?url=http://www.kuntsari.fi/?page_id=115?a=b%26c=d" width="150" height="55" scrolling="no" frameborder="0"></iframe></center></div>
		</div>
</div><div  id="text-12" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget">
<div  class="paszone_container paszone-container-30177   " id="paszonecont_30177" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-30177 " id="30177" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-30177" style="" ><div class="pasli pasli-42220 "  data-duration="5000" bid="42220" aid="30177"><a class="wpproaddlink" href="http://www.kuntsari.fi?pasID=NDIyMjA=&amp;pasZONE=MzAxNzc=" target="_blank" ><img src="http://www.kuntsari.fi/wp-content/uploads/2016/11/varsinmobiilia_300x250.jpg?pas=10332207591701191354" alt="Mobiilia" border="0"  /></a></div></div></div></div>
<div  class="paszone_container paszone-container-30180   " id="paszonecont_30180" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-30180 " id="30180" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-30180" style="" ><div class="pasli pasli-41285 "  data-duration="5000" bid="41285" aid="30180"><a class="wpproaddlink" href="http://www.kuntsari.fi?pasID=NDEyODU=&amp;pasZONE=MzAxODA=" target="_blank" ><img src="http://www.kuntsari.fi/wp-content/uploads/2016/09/kuntsari.fi-OEL.jpg?pas=16829702281701191354" alt="TirendoO" border="0"  /></a></div></div></div></div>
<div  class="paszone_container paszone-container-30193   " id="paszonecont_30193" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-30193 " id="30193" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-30193" style="" ><div class="pasli pasli-30221 "  data-duration="5000" bid="30221" aid="30193"><a class="wpproaddlink" href="http://www.kuntsari.fi?pasID=MzAyMjE=&amp;pasZONE=MzAxOTM=" target="_blank" ><img src="http://www.kuntsari.fi/wp-content/uploads/2015/07/spm.jpg?pas=3624679201701191354" alt="SPM &#8211;" border="0"  /></a></div></div></div></div>
</div>
		</div>
</div><div  id="black-studio-tinymce-20" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockheader">
            <div class="t">Ilmoituksia lehdestä</div>
        </div><div class="art-blockcontent"><div class="textwidget"><p><center><iframe id="album" src="/jalbum/karuselli.html" name="album" width="200" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></center><center>Klikkaa ilmoitus isommaksi</center></p>
</div></div>
</div><div  id="black-studio-tinymce-22" class="art-block widget widget_black_studio_tinymce  clearfix">
        <div class="art-blockheader">
            <div class="t">Digilehti</div>
        </div><div class="art-blockcontent"><div class="textwidget"><p style="text-align: left;"><a href="http://www.lehtiluukku.fi/lehti/kunnallislehti" target="_blank"><img class="aligncenter" src="http://feed.lehtiluukku.fi/cover?id=305" alt="" width="180" height="257" /></a>Kunnallislehti on luettavissa sähköisenä versiona <a href="http://www.lehtiluukku.fi/lehti/kunnallislehti" target="_blank">netissä</a> ja <a href="https://itunes.apple.com/fi/app/kunnallislehti/id522345523?l=fi&amp;mt=8" target="_blank"> iPad-lukulaitteella, iPhonella,</a> <a title="some" href="http://www.lehtiluukku.fi/lehti/kunnallislehti">Android laitteilla</a> sekä <a href="http://www.lehtiluukku.fi/lehti/kunnallislehti">Windows Phone 8, 10 ja Windows RT -mobiilillaitteilla</a>. Voit lukea päivän tuoreen lehden sähköisenä näköisversiona jokaisena ilmestymispäivänä halutessasi vaikka jo klo 02.00. Käy tutustumassa palveluun ja ota sähköinen versio käyttöön vaikka saman tien. Rekisteröinti uuteen palveluun on helppoa, tarvitset vain sähköpostiosoitteen.</p>
<p>&nbsp;</p>
<p><a href="http://www.lehtiluukku.fi/lehti/kunnallislehti/_purchase?issue=current" target="_blank">Osta irtonumero</a><br />
<a href="http://www.tilaajapalvelija.fi/kunnallislehden-digitilaus/" target="_blank">Tilaa digilehti<br />
</a><a href="http://www.lehtiluukku.fi/lehti/kunnallislehti" target="_blank">Lue Kunnallislehti</a></p>
<h6>Erikoisetu paperilehden tilaajille:</h6>
<p>Paperilehden tilaajat voivat liittää sähköiset versiot osaksi tilaaja-asiakkuutta. Plus-ominaisuus maksaa alkaen vain + 2 euroa/kk.<a href="http://www.tilaajapalvelija.fi/plus-tilaus/" target="_blank"> Tutustu täällä.</a></p>
</div></div>
</div><div  id="recent-comments-2" class="art-block widget widget_recent_comments  clearfix">
        <div class="art-blockheader">
            <div class="t">Viimeisimmät kommentit</div>
        </div><div class="art-blockcontent"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Oikaisu</span>: <a href="http://www.kuntsari.fi/2017/01/alander-loikkasi-kokoomukseen/#comment-5115">Alander loikkasi kokoomukseen</a></li><li class="recentcomments"><span class="comment-author-link">Simo</span>: <a href="http://www.kuntsari.fi/2017/01/alander-loikkasi-kokoomukseen/#comment-5111">Alander loikkasi kokoomukseen</a></li><li class="recentcomments"><span class="comment-author-link">Sami</span>: <a href="http://www.kuntsari.fi/2016/12/paimio-myonsi-rakennusluvat-huson-poylan-tuulivoimaloille/#comment-5011">Paimio myönsi rakennusluvat Huson-Pöylän tuulivoimaloille</a></li><li class="recentcomments"><span class="comment-author-link">Sari Murto</span>: <a href="http://www.kuntsari.fi/2016/12/paimio-myonsi-rakennusluvat-huson-poylan-tuulivoimaloille/#comment-4981">Paimio myönsi rakennusluvat Huson-Pöylän tuulivoimaloille</a></li><li class="recentcomments"><span class="comment-author-link">Large</span>: <a href="http://www.kuntsari.fi/2016/12/sauvolaisten-sahkolaskut-pienenemassa-kolmasosan-verran/#comment-4954">Sauvolaisten sähkölaskut pienenemässä kolmasosan verran</a></li></ul></div>
</div><div  id="youtube-channel-3" class="art-block widget widget_youtube-channel  clearfix">
        <div class="art-blockheader">
            <div class="t">videokuntsari</div>
        </div><div class="art-blockcontent"><div class="youtube_channel default responsive ytc_display_iframe"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:200px"><div class="fluid-width-video-wrapper"><iframe title="YouTube Video Player" width="200" height="113" src="//www.youtube.com/embed/edtljYZuO9Q?wmode=opaque" style="border:0;" allowfullscreen id="ytc_edtljYZuO9Q"></iframe></div></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:200px"><div class="fluid-width-video-wrapper"><iframe title="YouTube Video Player" width="200" height="113" src="//www.youtube.com/embed/t2Nj49J6Kn8?wmode=opaque" style="border:0;" allowfullscreen id="ytc_t2Nj49J6Kn8"></iframe></div></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:200px"><div class="fluid-width-video-wrapper"><iframe title="YouTube Video Player" width="200" height="113" src="//www.youtube.com/embed/NuutowDmbgI?wmode=opaque" style="border:0;" allowfullscreen id="ytc_NuutowDmbgI"></iframe></div></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></div>
</div><div  id="vmenuwidget-2" class="art-vmenublock clearfix">
        <div class="art-vmenublockheader">
            <div class="t">Menu</div>
        </div><div class="art-vmenublockcontent">
<ul class="art-vmenu">
	<li class="menu-item-29348"><a title="Uutiset" href="http://www.kuntsari.fi/category/uutiset/">Uutiset</a>
	</li>
	<li class="menu-item-29349"><a title="Sähkeet" href="http://www.kuntsari.fi/category/sahkeet/">Sähkeet</a>
	</li>
	<li class="menu-item-29350"><a title="Pääkirjoitukset" href="http://www.kuntsari.fi/category/paakkari/">Pääkirjoitukset</a>
	</li>
</ul>
</div>
</div></div>
                        

<div class="art-layout-cell art-sidebar2"><div  id="search-2" class="art-block widget widget_search  clearfix">
        <div class="art-blockheader">
            <div class="t">Haku</div>
        </div><div class="art-blockcontent"><form class="art-search" method="get" name="searchform" action="http://www.kuntsari.fi/">
	<input name="s" type="text" value="" />
	<input class="art-search-button" type="submit" value="Search" />
</form></div>
</div><div  id="text-11" class="art-block widget widget_text  clearfix">
        <div class="art-blockcontent">			<div class="textwidget"><div  class="paszone_container paszone-container-30199   " id="paszonecont_30199" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-30199 " id="30199" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-30199" style="" ><div class="pasli pasli-41288 "  data-duration="5000" bid="41288" aid="30199"><a class="wpproaddlink" href="http://www.kuntsari.fi?pasID=NDEyODg=&amp;pasZONE=MzAxOTk=" target="_blank" ><img src="http://www.kuntsari.fi/wp-content/uploads/2016/09/kuntsari.fi-RD.jpg?pas=20287711741701191354" alt="TirendoR" border="0"  /></a></div></div></div></div>


<div  class="paszone_container paszone-container-30204   " id="paszonecont_30204" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-30204 " id="30204" style="overflow:hidden; width:px; height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-30204" style="" ><div class="pasli pasli-30230 "  data-duration="5000" bid="30230" aid="30204"><a class="wpproaddlink" href="http://www.kuntsari.fi?pasID=MzAyMzA=&amp;pasZONE=MzAyMDQ=" target="_blank" ><img src="http://www.kuntsari.fi/wp-content/uploads/2015/07/varsinaiset250x250.gif?pas=7092339591701191354" alt="Varsinaiset &#8211;" border="0"  /></a></div></div></div></div>
<div  class="paszone_container paszone-container-30205   " id="paszonecont_30205" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-30205 " id="30205" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-30205" style="" ><div class="pasli pasli-30233 "  data-duration="5000" bid="30233" aid="30205"><a class="wpproaddlink" href="http://www.kuntsari.fi?pasID=MzAyMzM=&amp;pasZONE=MzAyMDU=" target="_blank" ><img src="http://www.kuntsari.fi/wp-content/uploads/2015/07/tilaajapalvelija_banneri_250x250.gif?pas=9084876351701191354" alt="Tilaajapalvelija &#8211;" border="0"  /></a></div></div></div></div></div>
		</div>
</div><div  id="archives-2" class="art-block widget widget_archive  clearfix">
        <div class="art-blockheader">
            <div class="t">Arkistot</div>
        </div><div class="art-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Arkistot</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Valitse kuukausi</option>
				<option value='http://www.kuntsari.fi/2017/01/'> tammikuu 2017 </option>
	<option value='http://www.kuntsari.fi/2016/12/'> joulukuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/11/'> marraskuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/10/'> lokakuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/09/'> syyskuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/08/'> elokuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/07/'> heinäkuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/06/'> kesäkuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/05/'> toukokuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/04/'> huhtikuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/03/'> maaliskuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/02/'> helmikuu 2016 </option>
	<option value='http://www.kuntsari.fi/2016/01/'> tammikuu 2016 </option>
	<option value='http://www.kuntsari.fi/2015/12/'> joulukuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/11/'> marraskuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/10/'> lokakuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/09/'> syyskuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/08/'> elokuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/07/'> heinäkuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/06/'> kesäkuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/05/'> toukokuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/04/'> huhtikuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/03/'> maaliskuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/02/'> helmikuu 2015 </option>
	<option value='http://www.kuntsari.fi/2015/01/'> tammikuu 2015 </option>
	<option value='http://www.kuntsari.fi/2014/12/'> joulukuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/11/'> marraskuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/10/'> lokakuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/09/'> syyskuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/08/'> elokuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/07/'> heinäkuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/06/'> kesäkuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/05/'> toukokuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/04/'> huhtikuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/03/'> maaliskuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/02/'> helmikuu 2014 </option>
	<option value='http://www.kuntsari.fi/2014/01/'> tammikuu 2014 </option>
	<option value='http://www.kuntsari.fi/2013/12/'> joulukuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/11/'> marraskuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/10/'> lokakuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/09/'> syyskuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/08/'> elokuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/07/'> heinäkuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/06/'> kesäkuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/05/'> toukokuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/04/'> huhtikuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/03/'> maaliskuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/02/'> helmikuu 2013 </option>
	<option value='http://www.kuntsari.fi/2013/01/'> tammikuu 2013 </option>
	<option value='http://www.kuntsari.fi/2012/12/'> joulukuu 2012 </option>
	<option value='http://www.kuntsari.fi/2012/11/'> marraskuu 2012 </option>
	<option value='http://www.kuntsari.fi/2012/10/'> lokakuu 2012 </option>
	<option value='http://www.kuntsari.fi/2012/09/'> syyskuu 2012 </option>
	<option value='http://www.kuntsari.fi/2012/08/'> elokuu 2012 </option>
	<option value='http://www.kuntsari.fi/2012/07/'> heinäkuu 2012 </option>
	<option value='http://www.kuntsari.fi/2012/06/'> kesäkuu 2012 </option>
	<option value='http://www.kuntsari.fi/2012/05/'> toukokuu 2012 </option>
	<option value='http://www.kuntsari.fi/2012/04/'> huhtikuu 2012 </option>
	<option value='http://www.kuntsari.fi/2012/03/'> maaliskuu 2012 </option>
	<option value='http://www.kuntsari.fi/2012/01/'> tammikuu 2012 </option>

		</select>
		</div>
</div><div  id="text-9" class="art-block widget widget_text  clearfix">
        <div class="art-blockheader">
            <div class="t">Muualla</div>
        </div><div class="art-blockcontent">			<div class="textwidget"></div>
		</div>
</div>	<article id="text-8"  class="art-post art-article  widget widget_text" style="">
                                                                                                <div class="art-postcontent clearfix">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=629802223740065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><ul class="rss-aggregator"><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.uudenkaupunginsanomat.fi/2017/01/jo-laulattaa/'>Jo laulattaa</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><div class="thumbnail-excerpt wprss-feed-excerpt">Talvip&auml;iv&auml;nseisauksesta on vasta kuukausi, mutta linnut ovat kyll&auml;  </div></div><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://dev.uudenkaupunginsanomat.fi/'>Uudenkaupungin Sanomat</a></span><span class="feed-date">19.1.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/2017/01/vanhukselta-rahaa-anastanut-nainen-jai-kiinni/'>Vanhukselta rahaa anastanut nainen jäi kiinni</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><div class="thumbnail-excerpt wprss-feed-excerpt">LOIMAA Vanhukselta rahaa viime sunnuntaina anastanut nainen on  </div></div><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/'>Loimaan Lehti</a></span><span class="feed-date">19.1.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/01/pyharannan-valtuusto-kasittelee-kuntaliitosaloitteen/'>Pyhärannan valtuusto käsittelee kuntaliitosaloitteen</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><div class="thumbnail-excerpt wprss-feed-excerpt">Valtuustoaloite Pyh&auml;rannan liittymisest&auml; osaksi Raumaa etenee Pyh&auml;rannan kunnanvaltuustoon.  </div></div><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/'>Laitilan Sanomat</a></span><span class="feed-date">19.1.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.sss.fi/2017/01/mies-ajoi-rollaattoria-kayttaneen-vanhuksen-yli-suojatiella-turuntiella/'>Mies ajoi rollaattoria käyttäneen vanhuksen yli suojatiellä Turuntiellä</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><div class="thumbnail-excerpt wprss-feed-excerpt">Salon keskustassa Turuntiell&auml; tapahtui suojatieonnettomuus keskiviikkona keskip&auml;iv&auml;ll&auml;. 89-vuotias  </div></div><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.sss.fi/'>Salon Seudun Sanomat</a></span><span class="feed-date">18.1.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.sss.fi/2017/01/kasitoita-100-vuotiaan-suomen-innoittamana-salossa/'>Käsitöitä 100-vuotiaan Suomen innoittamana Salossa</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><div class="thumbnail-excerpt wprss-feed-excerpt">Salon k&auml;sity&ouml;keskuksessa juhlistetaan 100-vuotiasta Suomea k&auml;sit&ouml;iden merkeiss&auml; lauantaina  </div></div><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.sss.fi/'>Salon Seudun Sanomat</a></span><span class="feed-date">18.1.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/2017/01/kiusaaminen-voi-tuhota-unelmat-duudsonit-kannustavat-ystavystymaan-unelmoimaan-ja-harjoittamaan-positiivista-anarkiaa/'>Kiusaaminen voi tuhota unelmat – Duudsonit kannustavat ystävystymään, unelmoimaan ja harjoittamaan positiivista anarkiaa</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><div class="thumbnail-excerpt wprss-feed-excerpt">LOIMAA/PUISTOKATU Pl&auml;ts! Loimaan yl&auml;koulujen oppilaita naurattaa, kun j&auml;ttikuminauha  </div></div><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.loimaanlehti.fi/'>Loimaan Lehti</a></span><span class="feed-date">18.1.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/2017/01/tanssien-juhlavuosi-kayntiin/'>Tanssien juhlavuosi käyntiin</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><div class="thumbnail-excerpt wprss-feed-excerpt">Suomi t&auml;ytt&auml;&auml; 100 vuotta ja Someron kunnallishallinto 150  </div></div><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.somerolehti.fi/'>Paikallislehti Somero</a></span><span class="feed-date">17.1.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/2017/01/hiihtamaan-paasee-mutta-lahinna-luistelutyylilla/'>Hiihtämään pääsee, mutta lähinnä luistelutyylillä</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><div class="thumbnail-excerpt wprss-feed-excerpt">Lumitilanne on maakunnassa niukka, mutta hiiht&auml;m&auml;&auml;n p&auml;&auml;see. Monin  </div></div><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.laitilansanomat.fi/'>Laitilan Sanomat</a></span><span class="feed-date">17.1.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.avl.fi/2017/01/opiskelu-alkoi-elisenvaaran-viipalekoulussa/'>Opiskelu alkoi Elisenvaaran viipalekoulussa</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><div class="thumbnail-excerpt wprss-feed-excerpt">P&Ouml;YTY&Auml;/Kyr&ouml;. Elisenvaaran viipalekoulu otettiin k&auml;ytt&ouml;&ouml;n maanantaina lukukauden k&auml;ynnistyess&auml;.  </div></div><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.avl.fi/'>AVL</a></span><span class="feed-date">14.1.2017</span></div></li><li class="feed-item"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/2017/01/lidlin-uutta-myymalaa-esiteltiin-asukkaille-naapuri-illassa/'>Lidlin uutta myymälää esiteltiin asukkaille naapuri-illassa</a><div class="thumbnail-excerpt wprss-feed-thumbnail"><div class="thumbnail-excerpt wprss-feed-excerpt">Krossin myym&auml;l&auml;ss&auml; vietettiin keskiviikkona naapuri-iltaa. Virallisesti uusi Lidl  </div></div><div class="wprss-feed-meta"><span class="feed-source"><a target="_blank" rel="nofollow" href='http://www.kaarina-lehti.fi/'>Kaarina-lehti</a></span><span class="feed-date">11.1.2017</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"></div>    <div class="nav-next alignright"></div></div></div>
		</div>
                                                

</article>
	</div>
                    </div>
                </div>
            </div>
    </div>
<footer class="art-footer">
  <div class="art-footer-inner"><div class="art-footer-text">
<p><a href="http://www.kuntsari.fi">Etusivu</a> | <a href="http://www.kuntsari.fi/?cat=4">Uutiset</a> | <a href="http://www.kuntsari.fi/category/paakirjoitus">Pääkirjoitukset</a> </p><p>© 2017. Kunnallislehti.</p>
</div>
</div>
</footer>

</div>


<div id="wp-footer">
	<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.kuntsari.fi/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.kuntsari.fi/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=9e48c632bae28053a4492ca45c7cc54f' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='colorbox-css'  href='http://www.kuntsari.fi/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://www.kuntsari.fi/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=9e48c632bae28053a4492ca45c7cc54f' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kuntsari.fi/wp-includes/js/comment-reply.min.js?ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-includes/js/wp-embed.min.js?ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.kuntsari.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<script type='text/javascript' src='http://www.kuntsari.fi/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=9e48c632bae28053a4492ca45c7cc54f'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	<!-- 288 queries. 2.011 seconds. -->
</div>
</body>
</html>

